PadreDeFamilia

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

Chincheta Autor Tema: 0% señal sin hacer nada  (Leído 3512 veces)

22/05/2023, 13:21 -

Re:0% señal sin hacer nada

#15
Registrado:
23/01/2019
Gracias:
3/0
Mensajes
4
Hola. Un novato por aquí con un Viark 4K que estrené la semana pasada.

Tengo un problema parecido. Lo estrené con el último firmw PT, reseteo de fábrica e instalación de su lista de canales. Estos se ven, pero se entrecortan continuamente.

He probado en diferente puerto HDMI, con otros cables HDMI, conectándolo a Internet de las 2 formas (ehternet y dongle USB incluido), he bajado a firmware anteriores, comprobado DNS de Google y nada, sigue entrecortándose continuamente.

La parabolica es de 60 cm, individual, vivo en el Sureste. Antes del apagón generalizado tenía otro deco y ningún problema.

La señal es de 91%, y la calidad oscila entre 69-71%. En  los cortes, a veces sale un mensaje de que no hay señal.

¿Puede ser cosa de la calidad?. Es que es lo único que creo que me falta por probar. ¿Si llamo a un antenista podría mejorar la calidad a ver si se puede ver?.
22/05/2023, 18:02 -

Re:0% señal sin hacer nada

#16
Registrado:
16/05/2015
Gracias:
1236/6337
Mensajes
4449
Hola. Un novato por aquí con un Viark 4K que estrené la semana pasada.

Tengo un problema parecido. Lo estrené con el último firmw PT, reseteo de fábrica e instalación de su lista de canales. Estos se ven, pero se entrecortan continuamente.

He probado en diferente puerto HDMI, con otros cables HDMI, conectándolo a Internet de las 2 formas (ehternet y dongle USB incluido), he bajado a firmware anteriores, comprobado DNS de Google y nada, sigue entrecortándose continuamente.

La parabolica es de 60 cm, individual, vivo en el Sureste. Antes del apagón generalizado tenía otro deco y ningún problema.

La señal es de 91%, y la calidad oscila entre 69-71%. En  los cortes, a veces sale un mensaje de que no hay señal.

¿Puede ser cosa de la calidad?. Es que es lo único que creo que me falta por probar. ¿Si llamo a un antenista podría mejorar la calidad a ver si se puede ver?.
Hola, resetea a fábrica desde Menu/ instalación/ todo, y seguidamente pon el último PT 1.14 espera que haga todo el proceso de instalación y no desesperes, te instalará una lista de canales actualizada, si no te gusta puedes poner una de las que hay aquí publicadas.
Saludos
22/05/2023, 18:57 -

Re:0% señal sin hacer nada

#17
Registrado:
17/01/2008
Gracias:
6926/13310
Mensajes
104862

La señal es de 91%, y la calidad oscila entre 69-71%. En  los cortes, a veces sale un mensaje de que no hay señal.

A mi me pasó eso de que a veces se me iba y venía la señal, le cambié el LNB (unos 5€) y se solucionó mi problema.
 Saludos
22/05/2023, 19:21 -

Re:0% señal sin hacer nada

#18
Registrado:
25/03/2021
Gracias:
8/112
Mensajes
269
Hola. Un novato por aquí con un Viark 4K que estrené la semana pasada.

Tengo un problema parecido. Lo estrené con el último firmw PT, reseteo de fábrica e instalación de su lista de canales. Estos se ven, pero se entrecortan continuamente.

He probado en diferente puerto HDMI, con otros cables HDMI, conectándolo a Internet de las 2 formas (ehternet y dongle USB incluido), he bajado a firmware anteriores, comprobado DNS de Google y nada, sigue entrecortándose continuamente.

La parabolica es de 60 cm, individual, vivo en el Sureste. Antes del apagón generalizado tenía otro deco y ningún problema.

La señal es de 91%, y la calidad oscila entre 69-71%. En  los cortes, a veces sale un mensaje de que no hay señal.

¿Puede ser cosa de la calidad?. Es que es lo único que creo que me falta por probar. ¿Si llamo a un antenista podría mejorar la calidad a ver si se puede ver?.


Yo te acosejaria poner una antena de 90 cm y Lnb nuevo, como te han dicho.
23/05/2023, 12:39 -

Re:0% señal sin hacer nada

#19
Registrado:
23/01/2019
Gracias:
3/0
Mensajes
4
Probaré con un LNB nuevo, a ver si mejora. Si no llamaré al antenista. Lo que haga y el resultado lo pondré aquí, con el fin de que sirva de ayuda por si a alguien más le pasa.
« Última modificación: 23/05/2023, 12:46 por iturbe1 »
25/05/2023, 21:21 -

Re:0% señal sin hacer nada

#20
Registrado:
23/01/2019
Gracias:
3/0
Mensajes
4
@repi100, @Unamigo, @Ytumas, os cito porque ya está arreglado.

Pillé un LNB, el Inverto LNB Single Black Ultra, en una tienda online. Estuve buscando y como recomendaban mucho los Inverto, pillé este porque era single y porque vi que mi antena llevaba un Televés de 40, y éste también es de 40.

Esta tarde lo he cambiado. La señal seguía en 91% y la calidad incluso un poco menos (antes oscilaba de 71-69%, ahora oscila del 69-67%), pero... ni un solo corte. Llevo ya un par de horas y perfecto.

Gracias por el consejo. Os debo una.
05/06/2023, 12:28 -

Re:0% señal sin hacer nada

#21
Registrado:
04/03/2015
Gracias:
27/24
Mensajes
82
Yo tuve ese mismo problema con la señal y solo lo desconecté de la corriente durante 10 minutos y solucionado.

Espero haberte ayudado.

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO