Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin conexion a internet  (Leído 2448 veces)

16/10/2016, 13:28 -

Sin conexion a internet

Registrado:
22/09/2014
Gracias:
11/0
Mensajes
7
Buenas tardes, llevo desde que cambie de operador de internet sin tener luz en engel Rs4800Y. A la conclusion que he llegado tras probarlo todo lo que he leido por el foro es que, por algun motivo, no me conecta a internet ni por cable ni por wifi. Actualmente tengo 120mg con Vodafone/Ono con router CBN 7486E. Utilizo firm de agosto con Tiks activado y resto desactivado. Sabeis si tengo que ¨tocar¨ algo en router para que funcione?.
Agradeceria vuestra ayuda, un saludo.
16/10/2016, 15:25 -

Re:Sin conexion a internet

#1
Registrado:
22/01/2009
Gracias:
119/407
Mensajes
1170
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes, llevo desde que cambie de operador de internet sin tener luz en engel Rs4800Y. A la conclusion que he llegado tras probarlo todo lo que he leido por el foro es que, por algun motivo, no me conecta a internet ni por cable ni por wifi. Actualmente tengo 120mg con Vodafone/Ono con router CBN 7486E. Utilizo firm de agosto con Tiks activado y resto desactivado. Sabeis si tengo que ¨tocar¨ algo en router para que funcione?.
Agradeceria vuestra ayuda, un saludo.
Prueba con el firm de septiembre.Has hecho un ping Internet para saber si estás conectado?
16/10/2016, 15:48 -

Re:Sin conexion a internet

#2
Registrado:
22/09/2014
Gracias:
11/0
Mensajes
7
Hola, si lo he hecho y nada, no se si sera el engel que tiene algun fallo. He intentado entrar en youtube desde el deco y tampoco, me sale No Youtube Av. Instalare firm antiguo a ver que hace. He probado por wifi, compartiendo internet desde un iphone y por cable, de ninguna manera hace ni el ping internet ni entra en youtube.
Gracias por la respuesta.
16/10/2016, 19:53 -

Re:Sin conexion a internet

#3
Registrado:
22/09/2014
Gracias:
11/0
Mensajes
7
Instalado firm de septiembre y hace lo mismo, pensais que si vuelvo a ponerlo de fabrica conseguire algo?. Mas que nada es por que no tengo salida Rs232 en pc y tendria que comprar un adaptador Usb, ya que por lo visto solo se puede hacer por cable.
Un saludo.
17/10/2016, 20:14 -

Re:Sin conexion a internet

#4
Registrado:
26/03/2010
Gracias:
292/221
Mensajes
340
Hola dmorenob , creo que te se ha ido el ic que alimenta el LNB , eso se soluciona haciendo un puente con un fusible , pero antes de nada hay que probar ,reset el route , con otro aparato o en casa de alguien , mirar  la antena , el LNB , el cable , el router que este bien , yo había probado todo y la señal que tenia era 7% y 20% siempre igual   y lo desarme y estaba tocado el mp8125 , un salu2
« Última modificación: 17/10/2016, 20:25 por nicoll »
17/10/2016, 20:32 -

Re:Sin conexion a internet

#5
Registrado:
22/01/2009
Gracias:
119/407
Mensajes
1170
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola dmorenob , creo que te se ha ido el ic que alimenta el LNB , eso se soluciona haciendo un puente con un fusible , pero antes de nada hay que probar ,reset el route , con otro aparato o en casa de alguien , mirar  la antena , el LNB , el cable , el router que este bien , yo había probado todo y la señal que tenia era 7% y 20% siempre igual   y lo desarme y estaba tocado el mp8125 , un salu2
Pero Si lo que no tiene es Internet.En ningún sitio dice que no tenga señal de la parabólica.
17/10/2016, 21:40 -

Re:Sin conexion a internet

#6
Registrado:
21/09/2014
Gracias:
18/203
Mensajes
712
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Instalado firm de septiembre y hace lo mismo, pensais que si vuelvo a ponerlo de fabrica conseguire algo?. Mas que nada es por que no tengo salida Rs232 en pc y tendria que comprar un adaptador Usb, ya que por lo visto solo se puede hacer por cable.
Un saludo.

Dede luego si desde móvil no te da conexión, mal vamos. Resetea a valores de fábrica, y que la suerte te acompañe ...
« Última modificación: 23/10/2016, 19:46 por sixto9999 »
19/10/2016, 12:45 -

Re:Sin conexion a internet

#7
Registrado:
26/03/2010
Gracias:
292/221
Mensajes
340
Hola arturo690 , llevas toda la razón , no se porque había leído que era la señal , un salu2
19/10/2016, 13:37 -

Re:Sin conexion a internet

#8
Registrado:
24/12/2012
Gracias:
30/202
Mensajes
838
si lo tienes por cable, mira que lo tengas conectado en su entrada correcta en la de ethernet ,
19/10/2016, 13:45 -

Re:Sin conexion a internet

#9
Registrado:
24/12/2012
Gracias:
30/202
Mensajes
838
me refiero a la conexion en el rooter, y ojo que yo no hace mucho instale una lista de canales y no me daba señal ninguna , era la lista de canales , le instale la ultima de skynet y todo volvio a la normalidad, de todas formas , yo de ti aria lo siguiente, lo desconecto todo menos cable hdmi , una configuracion inicial, le instalo otra vez la lista de canales, solo con el cable hdmi, luego apago el deco, lo desconecto de la corriente, me voy al rooter y lo reseteo, luego una vez el rooter este operativo, conecto el deco a la corriente y conecto todo lo demas , cable ethernet y lnb , yo lo hice asi y me funciono
19/10/2016, 13:48 -

Re:Sin conexion a internet

#10
Registrado:
24/12/2012
Gracias:
30/202
Mensajes
838
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, si lo he hecho y nada, no se si sera el engel que tiene algun fallo. He intentado entrar en youtube desde el deco y tampoco, me sale No Youtube Av. Instalare firm antiguo a ver que hace. He probado por wifi, compartiendo internet desde un iphone y por cable, de ninguna manera hace ni el ping internet ni entra en youtube.
Gracias por la respuesta.
yotoobe no funciona en ninguno no en el tuyo solo
19/10/2016, 19:26 -

Re:Sin conexion a internet

#11
Registrado:
14/10/2014
Gracias:
7/82
Mensajes
273
Solo funciona el firmw del 28 / 09 / 2016 por TIKS dejaros de pruebas otra cosa es que le pongáis alguna linea eso ya es otra cosa pero no lieis al personal con firmw mas antiguos que no funcionan.

Mira aquí que igual tienes la solución.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
19/10/2016, 19:54 -

Re:Sin conexion a internet

#12
Registrado:
22/01/2009
Gracias:
119/407
Mensajes
1170
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Solo funciona el firmw del 28 / 09 / 2016 por TIKS dejaros de pruebas otra cosa es que le pongáis alguna linea eso ya es otra cosa pero no lieis al personal con firmw mas antiguos que no funcionan.

Mira aquí que igual tienes la solución.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Has leído lo que pone todo el post?Lo primero que se dice es que ponga el firm de septiembre y nadie le ha dicho que ponga otro.Nadie le está liando.Su problemas es de la conexión de Internet y no del firm.Además eso de que sólo funciona el de septiembre no es verdad,xq hay muchos decos funcionando con el de agosto
« Última modificación: 19/10/2016, 20:02 por arturo690 »
20/10/2016, 00:58 -

Re:Sin conexion a internet

#13
Registrado:
24/12/2012
Gracias:
30/202
Mensajes
838
el mio funcioa con el de agosto, y sin cortes
21/10/2016, 19:50 -

Re:Sin conexion a internet

#14
Registrado:
12/01/2012
Gracias:
5/3
Mensajes
46
Hola.
Yo tengo uno de la serie A y firm de agosto se ve perfectamente, la custion es que mi hermano tiene uno RS4800Y (Creo que serie C, es que no tiene la pegatina y no lo puedo ver) y le pasa lo mismo que a  dmorenob no tiene señal de red.
Pues bien me lo traigo a casa le hago un resert de fabrica, instalo firm septiembre lista de canales y sigue igual, vuelvo a resetear y instalo firm de Agosto y lista de canales y sigue igual sin conexion de red. Lo desconecto y pongo el mio y a la primera se ve.
No se la razon pero es asi. Esperemos que los que mas saben del tema de Engel nos puedan hechar una mano.
Gracias
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 20 Respuestas
23570 Vistas
Último mensaje 23/10/2016, 02:24
por judas_29
normal_post * 1 Respuestas
1922 Vistas
Último mensaje 03/08/2015, 15:03
por dicoga
normal_post * 6 Respuestas
1245 Vistas
Último mensaje 23/09/2015, 18:51
por piskulixi
normal_post_locked * 1 Respuestas
442 Vistas
Último mensaje 22/12/2015, 20:51
por Unamigo
normal_post * 3 Respuestas
971 Vistas
Último mensaje 23/05/2016, 17:55
por vivira
normal_post * 5 Respuestas
937 Vistas
Último mensaje 09/08/2016, 19:27
por indio64
normal_post * 1 Respuestas
407 Vistas
Último mensaje 18/08/2016, 21:01
por nicoll
normal_post * 2 Respuestas
702 Vistas
Último mensaje 15/09/2016, 19:59
por Unamigo
normal_post * 0 Respuestas
399 Vistas
Último mensaje 01/01/2017, 23:22
por Kando
normal_post * 0 Respuestas
413 Vistas
Último mensaje 02/03/2018, 20:52
por BAI



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES