Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Illusión SA600 HD han dejado de funcionar experiencias.  (Leído 18401 veces)

Registrado:
18/03/2018
Gracias:
0/4
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno compañeros gracias a todos, partiendo desde un v1.10 brikeado resuelto por el método de lionel y actualizado después por usb a las versiones 1.20,1.22 y 1.23 con el dump del mensaje citado se ve correctamente también funciona con búsquedas ciegas

Sin más un saludo y gracias a todos
Esto es para el deco nuevo imagino, no?

A mi me va a llegar uno nuevo ya que he conseguido que me lo cambiaran porque tenia menos de 1 mes, entiendo que inslatalndo el dump de lionel tengo suficiente

Si me orientais un poco para no cagarla os lo agradezco

Thanks!
Registrado:
04/03/2018
Gracias:
23/131
Mensajes
213
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Esto es para el deco nuevo imagino, no?

A mi me va a llegar uno nuevo ya que he conseguido que me lo cambiaran porque tenia menos de 1 mes, entiendo que inslatalndo el dump de lionel tengo suficiente

Si me orientais un poco para no cagarla os lo agradezco

Thanks!
si te mandan el nuevo deco si , con el dump de botato o el que puse yo te deberia funcionar sin problemas :D
Registrado:
18/03/2018
Gracias:
0/4
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si te mandan el nuevo deco si , con el dump de botato o el que puse yo te deberia funcionar sin problemas :D
Gracias crack, lo tuyo es muy grande!
Registrado:
21/01/2018
Gracias:
1/0
Mensajes
8
efectivamente, a mi me llego uno nuevo y solo con el dump funcionando a tope  :D
Registrado:
17/04/2018
Gracias:
3/1
Mensajes
6
hola buenas , yo tengo el illusion sa600 modelo nuevo y los canales de pago se ven codificado  y los autonomicos y el de portada se ven bien. estoy leyendo el hilo y no me queda muy claro que tengo que hacer para recuperar los canales ya que no quiero cagarla. tengo varios servidores de pago que antes aparecian con 250 cards cada uno y ahora salen en cero. alguien podria guiarme un poco para recuperar el deco?

gracias de antemano.
Registrado:
04/03/2018
Gracias:
23/131
Mensajes
213
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola buenas , yo tengo el illusion sa600 modelo nuevo y los canales de pago se ven codificado  y los autonomicos y el de portada se ven bien. estoy leyendo el hilo y no me queda muy claro que tengo que hacer para recuperar los canales ya que no quiero cagarla. tengo varios servidores de pago que antes aparecian con 250 cards cada uno y ahora salen en cero. alguien podria guiarme un poco para recuperar el deco?

gracias de antemano.
Hola compañero pasate por este hilo No tienes permiso para ver los enlaces. Regístrate o Autentícate un saludo.
Registrado:
17/04/2018
Gracias:
2/0
Mensajes
4
Hola chicos    Yo tengo un illusion y dejo de funcionar sera que tengo que actualizar ?
Registrado:
17/04/2018
Gracias:
2/0
Mensajes
4
Hola a todos , gracias por la informacion que poneis me esta siendo muy util , a mi me dejo de funcionar  y sigo peleando con el ,  gracias por aportar daros 
Registrado:
17/04/2018
Gracias:
3/1
Mensajes
6
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola compañero pasate por este hilo No tienes permiso para ver los enlaces. Regístrate o Autentícate un saludo.

perdona socio que te moleste y esq he buscado en el foro y no he visto ningun tema para diferenciar el sa600 modelo nuevo y viejo. el que me vendio el deco dice q es el nuevo pero yo querria asegurarme no sea que luego me lleve una sorpresa. creo que sabiendo ese dato ya puedo poner en marcha el tiempo de lectura que necesito para revivir mi deco. decir q la version que tiene mi deco es el 1.10.

gracias otra vez.
Registrado:
04/03/2018
Gracias:
23/131
Mensajes
213
No tienes permiso para ver los enlaces. Regístrate o Autentícate
perdona socio que te moleste y esq he buscado en el foro y no he visto ningun tema para diferenciar el sa600 modelo nuevo y viejo. el que me vendio el deco dice q es el nuevo pero yo querria asegurarme no sea que luego me lleve una sorpresa. creo que sabiendo ese dato ya puedo poner en marcha el tiempo de lectura que necesito para revivir mi deco. decir q la version que tiene mi deco es el 1.10.

gracias otra vez.
Hola si tiene la version 1.10 es el viejo, pero para asegurarte los puedes diferenciar por que el receptor ir osea la bolita con la luz roja la del nuevo es triangular y  la del viejo redonda y los nuevos salen apartir de la version 1.20.
Si verificas que es el viejo , pasate por aqui No tienes permiso para ver los enlaces. Regístrate o Autentícate un saludo.
Registrado:
17/04/2018
Gracias:
3/1
Mensajes
6
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola si tiene la version 1.10 es el viejo, pero para asegurarte los puedes diferenciar por que el receptor ir osea la bolita con la luz roja la del nuevo es triangular y  la del viejo redonda y los nuevos salen apartir de la version 1.20.
Si verificas que es el viejo , pasate por aqui No tienes permiso para ver los enlaces. Regístrate o Autentícate un saludo.

pues menos mal que he preguntado pq el payo que me lo vendio dice que era el modelo nuevo y el receptor que tengo es el antiguo ademas de la version 1.10.

gracias por la ayuda  socio.
Registrado:
21/01/2018
Gracias:
8/51
Mensajes
93
Al parecer estan cayendo uno tras otro despues de la actualización a la nueva version.
Registrado:
04/03/2018
Gracias:
23/131
Mensajes
213
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Al parecer estan cayendo uno tras otro despues de la actualización a la nueva version.
Hola Aburruntados, cayendo en que sentido? un saludo.
Registrado:
21/01/2018
Gracias:
8/51
Mensajes
93
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola Aburruntados, cayendo en que sentido? un saludo.

De no tener luz me refiero.
Registrado:
04/03/2018
Gracias:
23/131
Mensajes
213
No tienes permiso para ver los enlaces. Regístrate o Autentícate
De no tener luz me refiero.
ayer de 3 viejos 2 sin luz y uno con. y otro nuevo con luz, hasta esta tatde que han caido todos.un saludo.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
701 Vistas
Último mensaje 09/12/2016, 20:40
por FETOPU
normal_post * 3 Respuestas
775 Vistas
Último mensaje 16/01/2017, 18:06
por PAUL-A8
normal_post_locked * 6 Respuestas
1282 Vistas
Último mensaje 28/02/2017, 22:10
por mommy
normal_post_locked * 4 Respuestas
1019 Vistas
Último mensaje 13/09/2017, 12:03
por dumac
normal_post * 3 Respuestas
1943 Vistas
Último mensaje 25/11/2017, 17:51
por david_garve
normal_post * 13 Respuestas
1886 Vistas
Último mensaje 21/01/2018, 15:48
por jtp1980
normal_post * 4 Respuestas
2426 Vistas
Último mensaje 24/09/2018, 01:29
por patxakan
normal_post * 3 Respuestas
1624 Vistas
Último mensaje 28/08/2018, 19:00
por N-Tesla
normal_post * 2 Respuestas
671 Vistas
Último mensaje 08/03/2018, 21:59
por Ranxerox
normal_post_locked * 2 Respuestas
233 Vistas
Último mensaje 18/04/2018, 19:19
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES