Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Tutorial Final Actualizar ANTIGUOS SA600  (Leído 24687 veces)

Registrado:
15/09/2010
Gracias:
684/579
Mensajes
793
Con el permiso del Mod joaquinin y el agradecimiento ha hame47.
Actualizar SA600 MODELO ANTIGUO.
                     Recomendaciones:
1. tener los archivos en la raiz del pen (no en carpetas)
2. YO siempre actualizo decos, desconectados de la parabolica y de internet.
3. Actualizar desde version 1.10
              DE OBLIGADO CUMPLIMIENTO:
No desenchufar el deco de la corriente, durante la carga de firm, ni durante el reinicio (ESTE PUEDE DURAR 3-4 MIN. SED PACIENTES Y ESPERAR.
Subo dos archibos:
      PRIMERO:   1 N_O_ILLSA600_03_09.bin
Convierte nuestro antiguo SA600, en el modelo nuevo.
se actualiza desde el modo TODOS

     SEGUNDO: dump_all.bin
Es una dump (copia de seguridad) de mi deco ya con luz, idioma español, y lista a mi gusto.
se actualiza desde el modo TODOS

Mi esperiencia, he actualizado monton de decos de muchas marcas y JAMAS se me ha brikeado ninguno, eso si siempre presto mucha atencion y trato cuidadosamente un deco cuando lo actualizo.
Dar las gracias ha hame47 y joaquinin por estar siempre al pie del cañon...
« Última modificación: 22/03/2018, 21:05 por marcelog1979 »
Registrado:
30/09/2012
Gracias:
47/1162
Mensajes
719
Con el permiso del Mod joaquinin y el agradecimiento ha hame47.
Actualizar SA600 MODELO ANTIGUO.
                     Recomendaciones:
1. tener los archivos en la raiz del pen (no en carpetas)
2. YO siempre actualizo decos, desconectados de la parabolica y de internet.
3. Actualizar desde version 1.10
              DE OBLIGADO CUMPLIMIENTO:
No desenchufar el deco de la corriente, durante la carga de firm, ni durante el reinicio (ESTE PUEDE DURAR 3-4 MIN. SED PACIENTES Y ESPERAR.
Subo dos archibos:
      PRIMERO:   1 N_O_ILLSA600_03_09.bin
Convierte nuestro antiguo SA600, en el modelo nuevo.
se actualiza desde el modo TODOS

     SEGUNDO: dump_all.bin
Es una dump (copia de seguridad) de mi deco ya con luz, idioma español, y lista a mi gusto.
se actualiza desde el modo TODOS

Mi esperiencia, he actualizado monton de decos de muchas marcas y JAMAS se me ha brikeado ninguno, eso si siempre presto mucha atencion y trato cuidadosamente un deco cuando lo actualizo.
Dar las gracias ha hame47 y joaquinin por estar siempre al pie del cañon...
Muchas gracias por este estupendo manual, estaba preparando uno pero hoy me ha sido prácticamente imposible, lo que añado es como dice marcelog1979 actualizar en el modo TODOS, el primer archivo aquí esta el quiz de la cuestión, a los que se les ha quedado brikeado este es le fallo lo han echo en el modo FIRWARE, OJO en modo TODOS, y decirte marcelog1979 que ya tienes chincheta, gracias maestro.salu2
Registrado:
24/09/2017
Gracias:
4/9
Mensajes
6
Con el permiso del Mod joaquinin y el agradecimiento ha hame47.
Actualizar SA600 MODELO ANTIGUO.
                     Recomendaciones:
1. tener los archivos en la raiz del pen (no en carpetas)
2. YO siempre actualizo decos, desconectados de la parabolica y de internet.
3. Actualizar desde version 1.10
              DE OBLIGADO CUMPLIMIENTO:
No desenchufar el deco de la corriente, durante la carga de firm, ni durante el reinicio (ESTE PUEDE DURAR 3-4 MIN. SED PACIENTES Y ESPERAR.
Subo dos archibos:
      PRIMERO:   1 N_O_ILLSA600_03_09.bin
Convierte nuestro antiguo SA600, en el modelo nuevo.
se actualiza desde el modo TODOS

     SEGUNDO: dump_all.bin
Es una dump (copia de seguridad) de mi deco ya con luz, idioma español, y lista a mi gusto.
se actualiza desde el modo TODOS

Mi esperiencia, he actualizado monton de decos de muchas marcas y JAMAS se me ha brikeado ninguno, eso si siempre presto mucha atencion y trato cuidadosamente un deco cuando lo actualizo.
Dar las gracias ha hame47 y joaquinin por estar siempre al pie del cañon...


Totalmente de acuerdo, muy agradecido a hame47 y a Joaquinin, por el curro que se pegan simplemente para ayudar a tantos.

Solo una pequeña duda, a los que tenemos luz, ¿nos recomiendas cargar  el segundo archivo de nuevo para que entre con tu lista? Probé con los pasos 1,2,3 y tanto con la primera lista que pusieron, como con la segunda que subió Hame47 he tenido problemas y el deco perdió la luz  y ya no me deja probar a cargar la lista ( pero despues recuperé la luz de nuevo, entrandole el segundo archivo antiguo.
Registrado:
15/09/2010
Gracias:
684/579
Mensajes
793
Si cargas mi dump, tendrás el firm, mi lista y mi configuración, y tendrás luz.....
Registrado:
30/09/2012
Gracias:
47/1162
Mensajes
719

Totalmente de acuerdo, muy agradecido a hame47 y a Joaquinin, por el curro que se pegan simplemente para ayudar a tantos.

Solo una pequeña duda, a los que tenemos luz, ¿nos recomiendas cargar  el segundo archivo de nuevo para que entre con tu lista? Probé con los pasos 1,2,3 y tanto con la primera lista que pusieron, como con la segunda que subió Hame47 he tenido problemas y el deco perdió la luz  y ya no me deja probar a cargar la lista ( pero despues recuperé la luz de nuevo, entrandole el segundo archivo antiguo.
Yo si la recomiendo ya que es una copia de todas las configuraciones que tiene el compañero en su deco y doy por hecho que serán las mejores, gracias y salu2
Registrado:
22/03/2018
Gracias:
3/1
Mensajes
7
He pasado los 2 archivos al pen formateado a FAT32 y cuando busco en la ruta de archivo del actualizador de software.. me aparece el mensaje, por favor inserte el dispositivo usb.... no se si se me esta escapando algo....
Un saludo!!!!
Registrado:
30/09/2012
Gracias:
47/1162
Mensajes
719
He pasado los 2 archivos al pen formateado a FAT32 y cuando busco en la ruta de archivo del actualizador de software.. me aparece el mensaje, por favor inserte el dispositivo usb.... no se si se me esta escapando algo....
Un saludo!!!!
Problema no te reconoce el usb, prueba con otro.salu2
Registrado:
22/03/2018
Gracias:
3/1
Mensajes
7
Perdón!!! lo del pen parece que lo tenia un poco estropeado, he operado desde otro pen que tenia a mano y parece que el proceso se ha completado a la perfección..eso si..... casi todos los canales tienen el símbolo del dinerito y no me los abre.. me aparece el mensaje de CODIFICAR.....  como puedo solucionar esto...Vamos que lo tengo ya a puntito jejeje!!!!
muchas gracias Marcelo por tu gran aporte. Saludos
Registrado:
27/11/2016
Gracias:
13/3
Mensajes
10
Lo primero felicitar a marcelog por el tutorial. Realicé todo como dice y mi deco antiguo va perfceto!!!!!
Cargué el primer archivo y todo correcto. Cuando cargué el segundo no me llegó a reiniciar nunca, lo dejé mas de media hora esperando con pantalla en negro. Segun varios comentarios se aconseja paciencia, pero yo apagué el deco y lo volví a encender y se reinició normal, sin problemas y en v1.22. Supongo que tuve suerte. Solo queria comentar mi caso por si a alguno le pasa lo mismo!!
Registrado:
30/09/2012
Gracias:
47/1162
Mensajes
719
Perdón!!! lo del pen parece que lo tenia un poco estropeado, he operado desde otro pen que tenia a mano y parece que el proceso se ha completado a la perfección..eso si..... casi todos los canales tienen el símbolo del dinerito y no me los abre.. me aparece el mensaje de CODIFICAR.....  como puedo solucionar esto...Vamos que lo tengo ya a puntito jejeje!!!!
muchas gracias Marcelo por tu gran aporte. Saludos
Comprueba que el deco esta conectado a Internet como lo tienes por Wifi tendrás que poner tu clave porque la configuración ha cambiado.salu2
Registrado:
22/03/2018
Gracias:
3/1
Mensajes
7
Perfecto!!! tenia que restablecer el WIFI!! soy un poco nobato en la materia pero al fin lo he conseguido. Valeis millones, amigos
Muchas gracias ;)
Registrado:
22/03/2018
Gracias:
3/1
Mensajes
7
Comprueba que el deco esta conectado a Internet como lo tienes por Wifi tendrás que poner tu clave porque la configuración ha cambiado.salu2

Toda la razón Joaquinin!!! mil gracias. Saludos
Registrado:
15/09/2010
Gracias:
684/579
Mensajes
793
Lo primero felicitar a marcelog por el tutorial. Realicé todo como dice y mi deco antiguo va perfceto!!!!!
Cargué el primer archivo y todo correcto. Cuando cargué el segundo no me llegó a reiniciar nunca, lo dejé mas de media hora esperando con pantalla en negro. Segun varios comentarios se aconseja paciencia, pero yo apagué el deco y lo volví a encender y se reinició normal, sin problemas y en v1.22. Supongo que tuve suerte. Solo queria comentar mi caso por si a alguno le pasa lo mismo!!
Cierto, me ha pasado alguna vez.
Si reinicia, solo que por lo que sea, no aparece el logo del deco. si pasa, esperar algo mas de tiempo, no se, unos 10-15 min. Y desenchufar. Siempre que me ha pasado se ha reiniciado con normalidad.
Registrado:
25/11/2010
Gracias:
127/147
Mensajes
806
Con el permiso del Mod joaquinin y el agradecimiento ha hame47.
Actualizar SA600 MODELO ANTIGUO.
                     Recomendaciones:
1. tener los archivos en la raiz del pen (no en carpetas)
2. YO siempre actualizo decos, desconectados de la parabolica y de internet.
3. Actualizar desde version 1.10
              DE OBLIGADO CUMPLIMIENTO:
No desenchufar el deco de la corriente, durante la carga de firm, ni durante el reinicio (ESTE PUEDE DURAR 3-4 MIN. SED PACIENTES Y ESPERAR.
Subo dos archibos:
      PRIMERO:   1 N_O_ILLSA600_03_09.bin
Convierte nuestro antiguo SA600, en el modelo nuevo.
se actualiza desde el modo TODOS

     SEGUNDO: dump_all.bin
Es una dump (copia de seguridad) de mi deco ya con luz, idioma español, y lista a mi gusto.
se actualiza desde el modo TODOS

Mi esperiencia, he actualizado monton de decos de muchas marcas y JAMAS se me ha brikeado ninguno, eso si siempre presto mucha atencion y trato cuidadosamente un deco cuando lo actualizo.
Dar las gracias ha hame47 y joaquinin por estar siempre al pie del cañon...
Gracias marcelog1979, me alegro de leerte de nuevo MAESTRO ;)
Registrado:
22/03/2018
Gracias:
16/3
Mensajes
2
muchísimas gracias, todo perfecto. Continuad así.

Saludos

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
1698 Vistas
Último mensaje 24/09/2008, 19:48
por forrador
normal_post * 8 Respuestas
15052 Vistas
Último mensaje 10/10/2011, 19:23
por jaret
normal_post * 1 Respuestas
7682 Vistas
Último mensaje 09/12/2012, 16:47
por dlcc14
normal_post * 11 Respuestas
1929 Vistas
Último mensaje 24/04/2016, 03:27
por elqenovelsol
normal_post * 4 Respuestas
2138 Vistas
Último mensaje 03/05/2016, 17:42
por jos82
normal_post * 7 Respuestas
2716 Vistas
Último mensaje 17/05/2016, 21:09
por riki
hot_post * 15 Respuestas
3122 Vistas
Último mensaje 20/11/2016, 09:20
por Pitingo
normal_post * 3 Respuestas
1405 Vistas
Último mensaje 10/12/2016, 02:27
por marcelog1979
normal_post_locked * 1 Respuestas
1059 Vistas
Último mensaje 08/12/2016, 11:34
por xius27
normal_post_locked * 6 Respuestas
1441 Vistas
Último mensaje 28/02/2017, 22:10
por mommy
normal_post_locked * 2 Respuestas
580 Vistas
Último mensaje 22/06/2017, 19:51
por RGA48
normal_post * 1 Respuestas
6429 Vistas
Último mensaje 02/11/2017, 14:26
por vitolapata
normal_post * 12 Respuestas
756 Vistas
Último mensaje 21/02/2018, 20:50
por patagonia arg
normal_post * 1 Respuestas
519 Vistas
Último mensaje 26/03/2018, 22:27
por aburruntados
normal_post_locked * 3 Respuestas
453 Vistas
Último mensaje 02/05/2018, 13:05
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES