Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Tutorial Final Actualizar ANTIGUOS SA600  (Leído 22787 veces)

Registrado:
30/09/2012
Gracias:
47/1152
Mensajes
719
Hola buenas chicos primero gracias por esos tutos tan kurrados,luz depues de seguirlo al pie de la letra ;)
Pero me pasa lo siguiente cuando lo enciendo tarda un rato en cojer la imagen despues muy estable pero es normal eso que tarde casi 10 minutos en venir la luz ?gracias
Normal es si lo apagas, tiene que conectar con el servidor.salu2
Registrado:
04/11/2017
Gracias:
8/0
Mensajes
7
Muchisimas gracias por el tutorial.

He seguido los pasos y me aparece la lista de canales, pero no puedo ver ninguno, aparece la pantalla en negro y un mensaje que pone:

Codificar

¿Que puedo haber hecho mal?

Gracias!!
Registrado:
22/07/2011
Gracias:
63/196
Mensajes
522
Comprueba si tienes conexion de internet, prueba con cable y con wifi.
Saludos.
Registrado:
04/11/2017
Gracias:
8/0
Mensajes
7
Comprueba si tienes conexion de internet, prueba con cable y con wifi.
Saludos.

He comprobado la conexión  y los cables estan bien conectados. En el menu aparece como conectada, pero luego sigue apareciendo el mismo mensaje.
¿puede ser porque la señal no es suficiente,? No tengo internet por cobre, si no por modem satelite.

Gracias
Registrado:
04/03/2018
Gracias:
23/144
Mensajes
216
He comprobado la conexión  y los cables estan bien conectados. En el menu aparece como conectada, pero luego sigue apareciendo el mismo mensaje.
¿puede ser porque la señal no es suficiente,? No tengo internet por cobre, si no por modem satelite.

Gracias
Hola s pone codificar es tema de internet si fuera por señal te pondria mala señal. Sii tienes la posibilidad de anclarlo al internet del movil hazlo asi: pon en el movil en modo zona wifi, haces una busqueda en el deco y lo anclas al movil, apagas el deco y lo vuelves a encender y ya nos cuentas un saludo.
Registrado:
04/11/2017
Gracias:
8/0
Mensajes
7
Hola s pone codificar es tema de internet si fuera por señal te pondria mala señal. Sii tienes la posibilidad de anclarlo al internet del movil hazlo asi: pon en el movil en modo zona wifi, haces una busqueda en el deco y lo anclas al movil, apagas el deco y lo vuelves a encender y ya nos cuentas un saludo.

Con la WIFI no se conecta, introduzco la contraseña y le doy a guardar, aparece la pantalla del principio donde seleccionar las wifis, sales y pone sin conexión. COn el cable pone conectado, pero sin embargo sigue apareciendo el mensaje de codificar.

En teoría lo hago correctamente ¿no?

Solo me ocurre con los canales que tienen el simbolo del dolar, el resto se ven

Gracias
« Última modificación: 29/03/2018, 00:59 por SA600CTS »
Registrado:
04/03/2018
Gracias:
23/144
Mensajes
216
Con la WIFI no se conecta, introduzco la contraseña y le doy a guardar, aparece la pantalla del principio donde seleccionar las wifis, sales y pone sin conexión. COn el cable pone conectado, pero sin embargo sigue apareciendo el mensaje de codificar.

En teoría lo hago correctamente ¿no?

Solo me ocurre con los canales que tienen el simbolo del dolar, el resto se ven

Gracias
Hola no me queda muy claro si has probbado lo del movil, te lo digo por que si es problema del ruter o del internet fijo saldrias de dudas, restaura de fabrica y haz una busqueda ciega y vuelve a probar, todo eso confirmando que temga la versiipn 1.22 o 1.23 un saludo
Registrado:
04/11/2017
Gracias:
8/0
Mensajes
7
Hola no me queda muy claro si has probbado lo del movil, te lo digo por que si es problema del ruter o del internet fijo saldrias de dudas, restaura de fabrica y haz una busqueda ciega y vuelve a probar, todo eso confirmando que temga la versiipn 1.22 o 1.23 un saludo

Buenas.

He probado con el movil y me pasa lo mismo, introduzco la contraseña, se queda guardada, pero no conecta aparece el nombre de la wifi con el candado y pone sin conexión.

Con el cable sigue poniendo conectado, pero no funciona.

En información del sistem me aparecen los siguientes datos:
 Model Name: RCP-ILLSA600
cargador Versión V1.9.6-3
nucleo V1.2.0.0
biblioteca V1.9.6-4
aplicacion V01.20

¿Me aconsejas restablecer a fábrica y repetir el proceso?

Como veis no soy un experto ni mucho menos....

Gracias!!!
Registrado:
04/03/2018
Gracias:
23/144
Mensajes
216
Buenas.

He probado con el movil y me pasa lo mismo, introduzco la contraseña, se queda guardada, pero no conecta aparece el nombre de la wifi con el candado y pone sin conexión.

Con el cable sigue poniendo conectado, pero no funciona.

En información del sistem me aparecen los siguientes datos:
 Model Name: RCP-ILLSA600
cargador Versión V1.9.6-3
nucleo V1.2.0.0
biblioteca V1.9.6-4
aplicacion V01.20

¿Me aconsejas restablecer a fábrica y repetir el proceso?

Como veis no soy un experto ni mucho menos....

Gracias!!!
Hola actualiza a la ultima version 1.23, resetea de fabrica y seguido cargale una lista o haz una busqueda ciega.
 Por lo que dices tienes la 1.20 si no me equivoco,duda que te funcione asi..di los pasos que has seguido hasta llegar donde estas ahora,  un saludo.
Registrado:
04/11/2017
Gracias:
8/0
Mensajes
7
Hola actualiza a la ultima version 1.23, resetea de fabrica y seguido cargale una lista o haz una busqueda ciega.
 Por lo que dices tienes la 1.20 si no me equivoco,duda que te funcione asi..di los pasos que has seguido hasta llegar donde estas ahora,  un saludo.

Lo que he hecho ha sido cargar el archivo que aparece al principio del post y luego la lista de canales.

¿Donde consigo la version 1.23? ¿Como se resetea de fabrica? Me pide una contraseña

Gracias
Registrado:
04/03/2018
Gracias:
23/144
Mensajes
216
Lo que he hecho ha sido cargar el archivo que aparece al principio del post y luego la lista de canales.

¿Donde consigo la version 1.23? ¿Como se resetea de fabrica? Me pide una contraseña

Gracias
Holaa en el primer post lo explica todo perfecto, has cargado el dumpall.rar en modo TODOS despues de cargar el firm?
Aquí dejo el firm 1.23 con la lista ordenada actualizada, descárgalo y actualiza y nos cuentas que tal, un saludo.
« Última modificación: 29/03/2018, 13:58 por Lionel32 »
Registrado:
22/07/2011
Gracias:
63/196
Mensajes
522
La contraseña si no la has tocado es 0000.
Saludos.
Registrado:
22/03/2018
Gracias:
3/0
Mensajes
3
Quería dar las gracias a Marcelog,Joaquinin.... y tantos otros por facilitarnos las cosas. He seguido los pasos que decís y ha funcionado a la primera todo perfecto y se ve luz muchísimas gracias. La verdad es que me habéis enamorado en este foro así las cosas sencillas y efectivas. Os quería comentar una pregunta cómo se  ha actualiza la version 1.20 y por ahí decís algo de una. 23 habría que actualizar la esta última versión? A mí me está funcionando con la primera que he dicho muchas gracias chicos y enhorabuena por este grupo
Registrado:
04/11/2017
Gracias:
8/0
Mensajes
7
Holaa en el primer post lo explica todo perfecto, has cargado el dumpall.rar en modo TODOS despues de cargar el firm?
Aquí dejo el firm 1.23 con la lista ordenada actualizada, descárgalo y actualiza y nos cuentas que tal, un saludo.

Ya he visto la luz. Creo que el error fue al cargar el segundo archivo, que no seleccione TODOS.

He hecho una revision rapida y se ve el 90% de los canales, algunos aun aparecen codificados, pero es lo de menos.
Muchas gracias atodos los que habeis realizado este gran trabajo.
Un saludo.
Registrado:
04/03/2018
Gracias:
23/144
Mensajes
216
Ya he visto la luz. Creo que el error fue al cargar el segundo archivo, que no seleccione TODOS.

He hecho una revision rapida y se ve el 90% de los canales, algunos aun aparecen codificados, pero es lo de menos.
Muchas gracias atodos los que habeis realizado este gran trabajo.
Un saludo.
Hola tranquilo que el 10 xcien de looos que no ves , es que no se ven no es problema tuyo un saludo.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
1669 Vistas
Último mensaje 24/09/2008, 19:48
por forrador
normal_post * 8 Respuestas
15007 Vistas
Último mensaje 10/10/2011, 19:23
por jaret
normal_post * 1 Respuestas
7642 Vistas
Último mensaje 09/12/2012, 16:47
por dlcc14
normal_post * 11 Respuestas
1887 Vistas
Último mensaje 24/04/2016, 03:27
por elqenovelsol
normal_post * 4 Respuestas
2078 Vistas
Último mensaje 03/05/2016, 17:42
por jos82
normal_post * 7 Respuestas
2654 Vistas
Último mensaje 17/05/2016, 21:09
por riki
hot_post * 15 Respuestas
3064 Vistas
Último mensaje 20/11/2016, 09:20
por Pitingo
normal_post * 3 Respuestas
1345 Vistas
Último mensaje 10/12/2016, 02:27
por marcelog1979
normal_post_locked * 1 Respuestas
1015 Vistas
Último mensaje 08/12/2016, 11:34
por xius27
normal_post_locked * 6 Respuestas
1361 Vistas
Último mensaje 28/02/2017, 22:10
por mommy
normal_post_locked * 2 Respuestas
550 Vistas
Último mensaje 22/06/2017, 19:51
por RGA48
normal_post * 1 Respuestas
6215 Vistas
Último mensaje 02/11/2017, 14:26
por vitolapata
normal_post * 12 Respuestas
671 Vistas
Último mensaje 21/02/2018, 20:50
por patagonia arg
normal_post * 1 Respuestas
469 Vistas
Último mensaje 26/03/2018, 22:27
por aburruntados
normal_post_locked * 3 Respuestas
416 Vistas
Último mensaje 02/05/2018, 13:05
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES