Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Reseteo del deco, pérdida de las clines...Problema generalizado  (Leído 263100 veces)

Registrado:
20/10/2009
Gracias:
1/0
Mensajes
11
Salu2 a to2 y feliz año.
Os cuento deco serie A. He probado meter todos los firms modificados vía usb se instalan ok, luz con cccam ok, pero al cambiar de canal se borra todo.
Así que lo he instalado (firm diciembre modificado) vía cable más lista skynet (este por usb) y con cline del foro(con el mando) todo ok. No se pierde información de cccam al cambiar de canal.
Luz con algún corte pero soportable.
Los que estéis intentando como yo instalar el firm por usb y no os funcione hacedlo por cable. A mi me funciona.
Gracias a to2.
Registrado:
21/10/2012
Gracias:
306/32786
Mensajes
10263
He colgado en las chinchetas el firmware modificado para que no se pierda entre tanta página.
Registrado:
10/07/2013
Gracias:
82/38
Mensajes
190
Buenas, Quería comentaros que según te ganáis el servidor a si va yo ayer sin cortes los tres partidos y película de taquilla pequeños cortes (misión imposible)  los itks están desconectados las ccam se fueron y no puedo meterlas pero se ve de miedo
Registrado:
10/08/2012
Gracias:
2/0
Mensajes
9
bueno creo que encontre solucion firm de oct modificado y las cccam se meten por usb( no manualmente sino se reinician al cambiar) y parece que funciona lleva un rato andando y cambio de canal y ok todo
Registrado:
13/01/2015
Gracias:
0/1
Mensajes
47
El firmware modificado es válido sólo para RS4800Y ? para el RS4800HD serie A no?
Registrado:
07/01/2014
Gracias:
15/0
Mensajes
12
Hola, he metido el firm modificado de enpalma, el archivo userdb y actualizado las cccam de raul 7, pero al meter la lista de canales de skynet, se me borraron las cccam, alguna ayuda por favor?? gracias
Registrado:
25/11/2013
Gracias:
248/7
Mensajes
113
Sacando coclusiones.Tengo dos decos,en uno he trasteado bastante,todo lo habido y por haber,pero y en el otro que no he tocado nada el firmware es:
                  bootloader     0.1.0                      03-11-2010
                  firmware       N.2.28296               11-26-2014
                  userdb          1.0.0                      11-26-2014
                  hardware      SWB.023.03             05-21-2011
Creo que es de febrero 2015,que me corrija alguien si no lo es y me hace todo igual que el otro ( Al cambiar de canal se borran las clínes,se desactiva tiks,cambiar hora y fecha en el deco,etc).
Me he leído los 634 post ,hasta el momento , de la incidencia del problema y se habla de fechas de caducidad de los firm,que los últimos firm tienen agujeros, etc.,pero ... y en éste que lo tiene mas antiguo . Ahí ya no llego y me como el coco,una y otra vez,sin lograr descifrar el por qué.
 De momento,gracias a las modificaciones realizadas por Empalma y Ruben,que tenemos que agradecer,saldremos del paso,hasta que salga un nuevo firmware ,que nos dé la solución completa y por favor,cuando se hable de problemas o soluciones,dar el modelo,fecha del firmware y como se ha hecho,que a veces nos quedamos a medias.Ya sé que muchos compañeros lo hacen muy bien,pero hay otros que lo hacen, de una manera muy ambigua y para ellos va dirigido.
Muchas gracias y pedir disculpas,si alguno se ha sentido incomodo,que nunca ha sido mi intención.
A seguir colaborando,como lo llevamos  haciendo siempre y darnos soluciones a todo cuantos problemas se presente, para hacer cada día más grande el foro.
Saludos
Registrado:
27/09/2014
Gracias:
84/89
Mensajes
674
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sacando coclusiones.Tengo dos decos,en uno he trasteado bastante,todo lo habido y por haber,pero y en el otro que no he tocado nada el firmware es:
                  bootloader     0.1.0                      03-11-2010
                  firmware       N.2.28296               11-26-2014
                  userdb          1.0.0                      11-26-2014
                  hardware      SWB.023.03             05-21-2011
Creo que es de febrero 2015,que me corrija alguien si no lo es y me hace todo igual que el otro ( Al cambiar de canal se borran las clínes,se desactiva tiks,cambiar hora y fecha en el deco,etc).
Me he leído los 634 post ,hasta el momento , de la incidencia del problema y se habla de fechas de caducidad de los firm,que los últimos firm tienen agujeros, etc.,pero ... y en éste que lo tiene mas antiguo . Ahí ya no llego y me como el coco,una y otra vez,sin lograr descifrar el por qué.
 De momento,gracias a las modificaciones realizadas por Empalma y Ruben,que tenemos que agradecer,saldremos del paso,hasta que salga un nuevo firmware ,que nos dé la solución completa y por favor,cuando se hable de problemas o soluciones,dar el modelo,fecha del firmware y como se ha hecho,que a veces nos quedamos a medias.Ya sé que muchos compañeros lo hacen muy bien,pero hay otros que lo hacen, de una manera muy ambigua y para ellos va dirigido.
Muchas gracias y pedir disculpas,si alguno se ha sentido incomodo,que nunca ha sido mi intención.
A seguir colaborando,como lo llevamos  haciendo siempre y darnos soluciones a todo cuantos problemas se presente, para hacer cada día más grande el foro.
Saludos

Yo tengo el mismo firm que tu, que corresponde a febrero y lo he solucionado con el de Rubén, ya que el de Enpalma no me funcionaba por usb.
Registrado:
18/08/2014
Gracias:
0/1
Mensajes
22
Buenos días
serie A sin problemas con el fir modificado la lista no la he cambiado la que tenia una cualquiera por cccam tengo cortes continuos activo tiks y lleva 1 hora sin cortes.
Gracias Empalma por de momento y tocamos madera resucitar Engel serie a
Por otro lado también gracias a la otra solución con fir. de julio 2013 por cable, no lo he probado pero seguro que funciona bien.
Registrado:
16/08/2013
Gracias:
83/60
Mensajes
549
Dar las gracias a empalma por el trabajo, en mi caso modificado firm e vuelto a poner mi lista de favoritos y me e dado cuenta que en red me avía cambiado ip e puesto los valores que tenia  y de maravilla  solo modificar nombre lista favoritos que se a quedado sin el nombre   
Registrado:
05/11/2008
Gracias:
10/15
Mensajes
148
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sacando coclusiones.Tengo dos decos,en uno he trasteado bastante,todo lo habido y por haber,pero y en el otro que no he tocado nada el firmware es:
                  bootloader     0.1.0                      03-11-2010
                  firmware       N.2.28296               11-26-2014
                  userdb          1.0.0                      11-26-2014
                  hardware      SWB.023.03             05-21-2011
Creo que es de febrero 2015,que me corrija alguien si no lo es y me hace todo igual que el otro ( Al cambiar de canal se borran las clínes,se desactiva tiks,cambiar hora y fecha en el deco,etc).
Me he leído los 634 post ,hasta el momento , de la incidencia del problema y se habla de fechas de caducidad de los firm,que los últimos firm tienen agujeros, etc.,pero ... y en éste que lo tiene mas antiguo . Ahí ya no llego y me como el coco,una y otra vez,sin lograr descifrar el por qué.
 De momento,gracias a las modificaciones realizadas por Empalma y Ruben,que tenemos que agradecer,saldremos del paso,hasta que salga un nuevo firmware ,que nos dé la solución completa y por favor,cuando se hable de problemas o soluciones,dar el modelo,fecha del firmware y como se ha hecho,que a veces nos quedamos a medias.Ya sé que muchos compañeros lo hacen muy bien,pero hay otros que lo hacen, de una manera muy ambigua y para ellos va dirigido.
Muchas gracias y pedir disculpas,si alguno se ha sentido incomodo,que nunca ha sido mi intención.
A seguir colaborando,como lo llevamos  haciendo siempre y darnos soluciones a todo cuantos problemas se presente, para hacer cada día más grande el foro.
Saludos

la verdad que yo tengo varios amigos con los mismos datos que tu y se les desactiva el tiks pero lo siguen viendo.
es verdad que no lo veian hasta que le dije que volvieran activar el tiks pero ahora dicen que si lo ven aunque cambien de canal, eso si se les desactiva el tiks pero lo ven.
otro de ellos sin tocar nada lo sigue viendo como el primer dia sin hacer nada de nada.
raro raro,
no se cual sera el problema pero me imagino que se solucionara.
yo con mi hd A creo que ya paso a mejor vida pero con ccamm por lo menos nos da algo de cuartelilo
Registrado:
25/11/2013
Gracias:
248/7
Mensajes
113
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Salu2 a to2 y feliz año.
Os cuento deco serie A. He probado meter todos los firms modificados vía usb se instalan ok, luz con cccam ok, pero al cambiar de canal se borra todo.
Así que lo he instalado (firm diciembre modificado) vía cable más lista skynet (este por usb) y con cline del foro(con el mando) todo ok. No se pierde información de cccam al cambiar de canal.
Luz con algún corte pero soportable.
Los que estéis intentando como yo instalar el firm por usb y no os funcione hacedlo por cable. A mi me funciona.
Gracias a to2.
Pero cual HD o Y
Registrado:
08/03/2013
Gracias:
307/139
Mensajes
312
metido firmware de ruben, por usb y mi lista de canales, mi deco serie B con firmware de febrero2015 (26-11-2014 ) esta es la fecha que aparecia.
bueno pues despues de meter el de ruben, sigo igual, se desactiva tiks y borra la clines, he mirado la fecha que trae el firmware y es la misma que tenia antes 26-11-2014  ???:012: :012:

« Última modificación: 03/01/2016, 13:14 por leonrojo03 »
Registrado:
09/10/2012
Gracias:
33/25
Mensajes
335
deco 4800hd firm modificado con lista modificada perfecto con cccams si cambio a la lista de skynet no funcionan las cccam
03/01/2016, 13:14 -

Re: CONFIGURAR ENGEL RS4800Y HD

#659
Registrado:
03/01/2016
Gracias:
0/0
Mensajes
2
No tienes permiso para ver los enlaces. Regístrate o Autentícate
descomprime lo que te has descargado y lo copias dentro del lapiz usb, despues ya veras que si te sale, haces total flash y listo.
Despues si es por wifi vas a conexiones y le metes la clave y todo listo, salu2


Pero cual es el link??
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2149 Vistas
Último mensaje 14/11/2008, 17:23
por doncuelebre
normal_post_locked * 5 Respuestas
11619 Vistas
Último mensaje 12/01/2011, 04:55
por Taz5308
normal_post_locked * 1 Respuestas
2101 Vistas
Último mensaje 01/09/2011, 18:24
por suacom
normal_post_sticky * 7 Respuestas
15572 Vistas
Último mensaje 30/03/2016, 15:30
por jrm45
veryhot_post_locked * 32 Respuestas
4704 Vistas
Último mensaje 25/11/2015, 15:01
por tom1159
normal_post * 5 Respuestas
1554 Vistas
Último mensaje 16/01/2016, 13:18
por cmr
normal_post * 2 Respuestas
909 Vistas
Último mensaje 10/04/2016, 23:00
por nacho1969
normal_post_locked * 4 Respuestas
904 Vistas
Último mensaje 06/10/2016, 19:43
por wejha11
normal_post * 3 Respuestas
583 Vistas
Último mensaje 18/05/2017, 14:11
por ·SkyNet·
normal_post * 1 Respuestas
273 Vistas
Último mensaje 22/11/2017, 18:43
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES