PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: problema general de luz en algunas (IP) de decodificadores ENGEL  (Leído 28481 veces)

Registrado:
28/08/2015
Gracias:
28/213
Mensajes
554
Hay un detalle que he leido que puede tener que ver.
Yo todo negro, y tengo instalación comunitaria hecha por el + en su día. Tal vez estén capando desde ahí???
Es curioso porque compramos 2 iguales, uno con instalación individual de antena y el otro con colectiva, el colectivo, no hay manera y el que tenemos por antena individual va sin problemas, salvo algún canal que se está comentando.

A ver si se repite lo de la instalación
has probado a cambiar los decodificadores para ver si es correcto lo que comentas?
Registrado:
28/08/2014
Gracias:
1/3
Mensajes
60
aqui otro mas, yo tb llevo 3 dias, de ahi que no parara de hacer tantas preguntas, ahora salimos todos, el mio tb es serie c
a ver si le damos luz
Registrado:
09/05/2014
Gracias:
2/938
Mensajes
171
por Cccam se sale del paso. mientras no aya luz. solo esperar amigos
Registrado:
24/12/2012
Gracias:
537/2323
Mensajes
4748
yo tengo un engel rs4800yhd , le he instalado el firmware de empalma de enero de 2016, tengo antena individual, lo he instalado con cable rs232, el mio es un c y si que funciona, lo he instalado hace una hora, lo unico que no consigo es que me lea los pendrive,  en fat32 , lo e intentado todo lo que se puede inventar, y nada de nada, no lo lee, he cambiado por lo menos 8 pendrive , y todos nuevos, estos decos pecan de eso, lo primero que hice fue instalarle el firmware original y luego el de empalma, a ver si hay alguien muy inteligente y me da solucion para lo de los pendrive, todo lo que se dice en el foro lo he intentado haver si alguien encuentra la solucion, por que ni con firmware original lo reconoze
Registrado:
08/07/2011
Gracias:
13/10
Mensajes
68
por Cccam se sale del paso. mientras no aya luz. solo esperar amigos
Si puedieras ayudarme yo no lo consigo ni con las cccam. Gracias
Registrado:
28/08/2014
Gracias:
1/3
Mensajes
60
yo tb lo he probado todo,lo que esta claro que no es una cosa muy normal lo digo por el numero de afectados, y a mi lo de las cccam no me lo soluciona porque otra averia que se ha creado en el engel con este apagon ha sido que no me las guarda. y el pen si me lee. he metido todos los firmware desde el primero al ultimo ,haciendo el reseteo de fabrica, a ver si alguien da con la solucion buena.
19/04/2016, 17:40 -

A oscuras

#81
Registrado:
25/08/2015
Gracias:
0/0
Mensajes
2
tengo un problema desde hace 3 dias ya con mi rs engel 4800.No puedo verlo,me sale oscuridad como dicen aqui y la verdad que la cosa se va prolongando demasiado.He pedido ayuda en la seccion "estado del servidor" pero me lo suprimen pq dicen q no es el hilo correcto,asi que he decidido escribir aqui.Alguna solucion por favor???
Registrado:
19/03/2015
Gracias:
19/2
Mensajes
14
Acabo de volver a casa, y sin hacer nada desde ayer, que estaba todo negro negro desde el domingo, ya hay luz de nuevo......hay que hacer caso de los "mayores"...paciencia y más paciencia....
Registrado:
17/04/2016
Gracias:
3/3
Mensajes
15
Acabo de volver a casa, y sin hacer nada desde ayer, que estaba todo negro negro desde el domingo, ya hay luz de nuevo......hay que hacer caso de los "mayores"...paciencia y más paciencia....
Espero que cuando llegue a casa hoy, me pase igual que a ti...  :-\
Registrado:
09/05/2014
Gracias:
2/938
Mensajes
171
parece que a vuelto. he quitado las Cccam y sigue la luz en el deko. espero que a todos les pase lo mismo  y que dure la luz. un saludo
Registrado:
05/05/2009
Gracias:
45/27
Mensajes
310
Yo lo he solucionado haciendo lo siguiente:
1. Copiar en un pendrive formateado los datos de usuario de un engel ke funcione.
2. Formatear de fabrica tu engel y con Internet off, copiar los datos del pendrive en tu engel.
3. Conectas internet y tu engel.
4. Comprueba ke tu engel esta conectado.
5. Instalas lista de canales.
Registrado:
21/10/2011
Gracias:
0/0
Mensajes
3
A mí me funcionaba excepto Canal + Partidazo, he actualizado y ya no veo nada, deco serie B,
Tengo red por cable
Wifi off
Tiks ON
He hecho configuración inicial a fábrica
He hecho ping y funciona
Por ccccam si va pero por tics nada de nada
He actualizado lista de canales
Registrado:
17/08/2014
Gracias:
2/0
Mensajes
35
Yo desde el 9 de abril he tirado con cccam y la verdad es que me ha ido bien, y hoy las he desactivado para comprobar tiks y parece ser que ya tengo luz. Yo tengo la letra c y el ultimo firmware de skynet. Esperemos que se vaya solucionando para todos
Registrado:
20/03/2015
Gracias:
2/0
Mensajes
9
hola alguien mne puede pasar una buena lista de canales mas o menos ordenada muchas gracias!!
Registrado:
12/05/2012
Gracias:
526/5216
Mensajes
12216

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
2617 Vistas
Último mensaje 18/02/2008, 23:58
por papichulo
normal_post * 6 Respuestas
4511 Vistas
Último mensaje 29/02/2012, 19:33
por E_MxC2
normal_post * 12 Respuestas
9056 Vistas
Último mensaje 28/05/2012, 16:42
por samtrom2008
normal_post * 4 Respuestas
1644 Vistas
Último mensaje 06/05/2015, 22:07
por elvis68
normal_post * 3 Respuestas
5403 Vistas
Último mensaje 12/08/2015, 17:42
por puchinel
normal_post * 7 Respuestas
1763 Vistas
Último mensaje 05/09/2015, 20:34
por SrtoAlexEs
normal_post * 6 Respuestas
2363 Vistas
Último mensaje 02/10/2015, 19:11
por Torm Nort
normal_post_locked * 3 Respuestas
1657 Vistas
Último mensaje 13/09/2015, 14:11
por Dani26
normal_post_locked * 2 Respuestas
643 Vistas
Último mensaje 18/04/2016, 12:15
por meca2123
normal_post * 2 Respuestas
2319 Vistas
Último mensaje 01/06/2016, 23:58
por bicicletaa22
veryhot_post_locked * 26 Respuestas
19474 Vistas
Último mensaje 07/07/2016, 20:43
por chipman
normal_post_locked * 0 Respuestas
1396 Vistas
Último mensaje 12/08/2016, 11:53
por davidmosan
normal_post_locked * 1 Respuestas
1102 Vistas
Último mensaje 18/10/2017, 17:06
por ·SkyNet·
normal_post_locked * 13 Respuestas
4425 Vistas
Último mensaje 01/12/2020, 23:32
por elleven1
normal_post * 5 Respuestas
480 Vistas
Último mensaje 23/10/2020, 16:12
por p314to



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO