Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Chip Global Locate v1, v2 o chip Sirf Star 3  (Leído 17226 veces)

Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
Buenas:

He actualizado el QuickGPSfix de mi XL manualmente según el tutorial de Orni, y funciona correctamente con 4-5 satélites de forma estable. La hora sigue a cero, pero para mi eso no me supone ningún problema. Mañana lo probare en ruta. Lo único gracioso es que los archivos descargados de la pagina oficial para mi DeviceUniqueID, que se me descomprimen, tienen fecha de creación y modificación del año 2102.
Registrado:
30/12/2015
Gracias:
21/10
Mensajes
144
Arrandi32 que tipo en antena tiene tu tomtom xl, GL1 o GL2?

Me puedes decir donde esta el manual para el gpsfix?

A ver como te va mañana en ruta informa de la experiencia

Un saludo crack
Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
Arrandi32 que tipo en antena tiene tu tomtom xl, GL1 o GL2?

Me puedes decir donde esta el manual para el gpsfix?

A ver como te va mañana en ruta informa de la experiencia

Un saludo crack

El enlace es https://www.forokeys.com/foro/manuales-91/actualizar_el_quickgpsfix_sin_tthome/

y mi antena es GL1
Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
Arrandi32 que tipo en antena tiene tu tomtom xl, GL1 o GL2?

Me puedes decir donde esta el manual para el gpsfix?

A ver como te va mañana en ruta informa de la experiencia

Un saludo crack

Si miras en el subforo MANUALES hay otro que se llama INDICE DE TUTORIALES, allí los puedes encontrar todos.
Registrado:
30/12/2015
Gracias:
21/10
Mensajes
144
Muchas gracias

Esperamos la prueba de mañana a ver que tal

Informanos crack
Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
Ayer hice una nueva prueba.

Actualice el QuickGPSfix en mi XL desde TTHome. Me borró la carpeta ephem y me la sustituyó por una diferente.

Hoy no era capaz de coger ningún satélite después de una hora de estar conectado, por lo que he borrado manualmente esa carpeta y la he sustituido por la que tenia en la copia de seguridad, que era la que explicaba con anterioridad, la del Navcore 9541 dsa y los archivos descargados del enlace de descargas del QuickGPSfix para mi aparato según mi DeviceUniqueID.

He vuelto a recibir los satélites y lo he estado probado durante 2 horas pero haciendo una ruta peatonal por la ciudad. 6 Km. aproximadamente.

Todo perfecto, por lo que me quedo con esa opción definitivamente. Aunque me ponga la hora a 0:00.

Lo probaré en carretera dentro de unos días.

« Última modificación: 20/05/2019, 16:50 por arrandi32 »
Registrado:
30/12/2015
Gracias:
21/10
Mensajes
144
Esperamos tus experiencias

Un saludo
Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
Hola, he comprobado mi XL en ruta con el NAV 9541 dsa y el mapa Iberia_1025 con los radares metidos.

El resultado no ha sido todo lo satisfactorio que yo esperaba. iba en alguna ocasión a saltos y funcionaba un poco lento a pesar de que le he desactivado en el mapa los Pois que no utilizo, incluso los de las gasolineras.

Por todo esto me he decidido a empezar desde 0.

Todo lo que he hecho ha sido siguiendo los procedimientos especificados en los tutoriales correspondientes.

Me he instalado en el PC el TTHome antiupdate versión 2.7 modificada.

He vaciado totalmente mi TT XL y lo he conectado al TTHome para instalar el NAV original porque no lo tenia guardado, sin el mapa que me ofrecía, solo el sistema operativo.

Después de varias actualizaciones me ha instalado el NAV 8010, pero venia sin la carpeta ephem.

Luego he seguido el tutorial para actualizar el XL según la guía de tutoriales y he instalado el NAV 8562.

Le he metido el mapa y lo he vuelto a actualizar con TTHome, en esta ocasión solo le he dejado actualizar el QuickGPSFix.

Lo he probado en ruta y ha funcionado perfectamente.




« Última modificación: 23/05/2019, 23:30 por arrandi32 »
Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
Chip Global Locate v1, v2 o chip Sirf Star 3
Esta es una foto donde se aprecian la barra de radares a tope
Registrado:
30/12/2015
Gracias:
21/10
Mensajes
144
Me alegro y coge las antena rápido?
Registrado:
30/12/2015
Gracias:
21/10
Mensajes
144
Y que mapa te has instalado?
Registrado:
30/12/2015
Gracias:
21/10
Mensajes
144
Yo hice como tu arrandi32 puse navcore 9541 y mapa marron 1025.9389 y tarda mucho en coger antena y las pierde

Y tras tu experiencia quiero que me vaya el tomtom

Esto loco llevo varios días así y me tarda en coger las antena 15 minutos o mas con tomtom antena GL1
Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
Si lo enciendo en un sitio diferente a donde lo apagué puede tardar un par de minutos en coger la señal nueva. Luego la coge y a funcionar correctamente.

Aqui lo teneis funcionando esta mañana

Chip Global Locate v1, v2 o chip Sirf Star 3

Chip Global Locate v1, v2 o chip Sirf Star 3

Chip Global Locate v1, v2 o chip Sirf Star 3
Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
Si os fijáis, en la ultima foto aparece la versión del NAV que estoy usando, la 8.562. Y como ya he comentado en otro post, la hora se pone a 0:00 cuando coge los radares.
« Última modificación: 24/05/2019, 17:04 por arrandi32 »
Registrado:
30/12/2015
Gracias:
21/10
Mensajes
144
De acuerdo seguire los pasos que has utiliado y os dire que tal mi experiencia con mi tomtom one

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1721 Vistas
Último mensaje 02/02/2010, 22:52
por livy
normal_post * 0 Respuestas
1959 Vistas
Último mensaje 12/02/2010, 21:41
por livy
normal_post * 0 Respuestas
1331 Vistas
Último mensaje 10/07/2010, 00:31
por livy
normal_post * 0 Respuestas
1215 Vistas
Último mensaje 12/08/2011, 23:55
por Versus
normal_post * 0 Respuestas
832 Vistas
Último mensaje 19/11/2011, 12:09
por otroatletico
normal_post * 0 Respuestas
613 Vistas
Último mensaje 22/11/2011, 11:47
por otroatletico
normal_post * 0 Respuestas
6651 Vistas
Último mensaje 16/01/2012, 20:28
por livy
normal_post * 0 Respuestas
580 Vistas
Último mensaje 06/02/2012, 17:53
por otroatletico
normal_post * 0 Respuestas
7325 Vistas
Último mensaje 02/03/2012, 00:01
por livy
normal_post * 1 Respuestas
657 Vistas
Último mensaje 07/10/2015, 22:02
por Latura
hot_post * 19 Respuestas
3125 Vistas
Último mensaje 09/09/2017, 19:34
por schweppes
normal_post * 0 Respuestas
365 Vistas
Último mensaje 01/02/2018, 02:16
por livy
normal_post * 0 Respuestas
312 Vistas
Último mensaje 29/06/2018, 02:41
por livy
normal_post * 6 Respuestas
384 Vistas
Último mensaje 15/07/2019, 21:16
por Orni
normal_post * 2 Respuestas
137 Vistas
Último mensaje 02/08/2019, 16:36
por qjack



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES