Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Nuevo Firmware Iris 9600 hd 01 y 02 13-02-2016  (Leído 272111 veces)

Registrado:
21/01/2016
Gracias:
0/3
Mensajes
3
Mi iris tiene cortes en algunos canales (no en todos), estoy por ccam y no se si es por el servidor, la fibra o por fireware del deco. Alguna solución?
Registrado:
09/04/2013
Gracias:
574/8821
Mensajes
4100
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mi iris tiene cortes en algunos canales (no en todos), estoy por ccam y no se si es por el servidor, la fibra o por fireware del deco. Alguna solución?
Yo le tengo puesto este firm, conectado por wifi y cccam perfecto.Posiblemente sea la linea.Mejor conectar por ethernet.
Registrado:
18/09/2017
Gracias:
16/2
Mensajes
11
Hola a todos, siento si esta pregunta no viene al caso, pero no encuentro un hilo sobre firmware para el 9700 HD. ¿Alguien me puede pasar el link o se puede usar el mismo firmware que para el 9600?.

Gracias!
Registrado:
18/09/2017
Gracias:
16/2
Mensajes
11
Lo acabo de encontrar!, no hay nada como preguntar para encontrar lo que buscas.

Gracias de todos modos!
Registrado:
22/09/2017
Gracias:
0/1
Mensajes
3
Hola, a ver si podéis echarme una mano. Mi IRIS 9600 hd 02 está funcionando por buenas CCCam pero ultimamente tengo cortes y no sé de que es :/
Registrado:
24/10/2014
Gracias:
94/2757
Mensajes
2656
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, a ver si podéis echarme una mano. Mi IRIS 9600 hd 02 está funcionando por buenas CCCam pero ultimamente tengo cortes y no sé de que es :/
Si estas con cccam puede ser x eso probaste con otro servidor cccam haber si es problema del servidor o de tu conexión estas vía  WiFi o en Lan ??
Registrado:
09/09/2013
Gracias:
1352/15
Mensajes
38
Cuantas lineas le pones este admite hasta 16 pero como mejor va es con dos o tres lineas
Registrado:
20/03/2009
Gracias:
2/15
Mensajes
2
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Firmware para todos los modelos Iris 9600 caducados y no caducados ke activan la cuenta goodcam mas tiempo a ser tiempo ilimitado (sin fecha de caducidad)
gracias

    Se actualiza por puerto USB , pero no para los que tengan la version W8 instalada


    VALIDO PARA TODOS LOS 9600HD y 9600HD 02 ( Algun compañero dice que tambien le valio para su 9500HD )

    Repito , que no tengan W8 instalado
    Este es el menú de los decos que tienen instalado la famosa w8.
    Nuevo Firmware Iris 9600 hd 01 y 02  13-02-2016-http://i66.tinypic.com/2hick8j.jpg

    Pruebas que estamos haciendo con este firmware e info que aportan los usuarios de distintos foros :


    1 ) Se puede volver a usar firmwares anteriores sin problemas .


    2 ) Le valen las ultimas listas de canales.


    3 ) Funciona con Cccam. ( De momento va perfecto segun mis pruebas y la de otros compañeros , es tan estable como el de Enero de 2015 usando un buen server cccam )


    4 ) Si antes habeis trasteado con vuestro deco y le habeis cambiado el serial ORIGINAL del mismo no conseguireis que se conecte al Goodcam , tampoco si es un serial clonado de otro deco , todos los clonados seran baneados del server , y menos todavia si el serial no aparece en el menu del deco.



    5 ) De Momento parece ser que no hay luz en todos los canales españoles por Astra. , Los que tengan la antena orientada al Hispasat tendran que usar clines Cccam para tener luz , con mi Cline va muy bien , con algun pequeño microcorte.



    6 ) Al parecer todos los caducados se renovan aproximadamente 6 meses mas , y se dice que pueden salir nuevos firmwares para que no tengan fecha de caducidad.


    7 ) De momento no tiene luz por HISPASAT , ni españoles ni portugueses. , Los que tengan la antena orientada al Hispasat tendran que usar clines Cccam para tener luz , con mi Cline va muy bien , con algun pequeño microcorte.


    Seguiremos informando aqui de cambios y otros datos que aporten los usuarios sobre este nuevo firmware de febrero del 2016 .

Nuevo Firmware Iris 9600 hd 01 y 02  13-02-2016-http://idata.over-blog.com/4/22/78/56/GIF/cliquez-ici.gif

newbielink:javascript:void(0) [nonactive] (click para mostrar/esconder)

 ;) ;) ;)
Registrado:
05/12/2012
Gracias:
0/1
Mensajes
2
No tienes permiso para ver los enlaces. Regístrate o Autentícate

intento entrar en el link i no funciona
Registrado:
15/02/2016
Gracias:
5/10
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, a ver si podéis echarme una mano. Mi IRIS 9600 hd 02 está funcionando por buenas CCCam pero ultimamente tengo cortes y no sé de que es :/

Me pasa lo mismo, y lo raro es que se solucionan los cortes enseguida cambiando de canal  :o pero es algo coñazo jajaja
Registrado:
09/04/2013
Gracias:
574/8821
Mensajes
4100
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me pasa lo mismo, y lo raro es que se solucionan los cortes enseguida cambiando de canal  :o pero es algo coñazo jajaja
Hola.Yo le tengo puesto el firm con fecha 06/01/2015 y perfecto con cccam.
Registrado:
15/02/2016
Gracias:
5/10
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.Yo le tengo puesto el firm con fecha 06/01/2015 y perfecto con cccam.

Habrá que probar, gracias :)
Registrado:
07/09/2017
Gracias:
12/0
Mensajes
2
 ^-^
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Registrado:
15/02/2016
Gracias:
5/10
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.Yo le tengo puesto el firm con fecha 06/01/2015 y perfecto con cccam.

Pues después de probar sigue con los mismos problemas, es raro, porque se oscurece y al cambiar de canal (menos de un segundo, ya tengo práctica xD) vuelve la luz sin probemas, no sé si será cosa del deco...
Registrado:
24/10/2014
Gracias:
94/2757
Mensajes
2656
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues después de probar sigue con los mismos problemas, es raro, porque se oscurece y al cambiar de canal (menos de un segundo, ya tengo práctica xD) vuelve la luz sin probemas, no sé si será cosa del deco...
Buenas como te comento jos82 con firm enero 2015 con cccam i otro febrero 2016 con cccam funciona perfecto !!!
Ahora prueba con otro server cccam puede que sea problema de servidor cccam que usas.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 11 Respuestas
8473 Vistas
Último mensaje 27/03/2018, 15:03
por jos82
normal_post * 9 Respuestas
12041 Vistas
Último mensaje 07/06/2015, 21:50
por huyo
normal_post * 13 Respuestas
7479 Vistas
Último mensaje 17/11/2016, 14:03
por jos82
normal_post_locked * 2 Respuestas
1943 Vistas
Último mensaje 23/10/2015, 21:41
por suacom
normal_post * 1 Respuestas
2365 Vistas
Último mensaje 28/10/2015, 17:06
por jos82
normal_post_locked * 1 Respuestas
1745 Vistas
Último mensaje 30/10/2015, 16:48
por duke
normal_post * 9 Respuestas
4852 Vistas
Último mensaje 02/12/2015, 05:12
por jos82
normal_post_locked * 2 Respuestas
1360 Vistas
Último mensaje 06/04/2016, 12:40
por suacom
normal_post * 13 Respuestas
10831 Vistas
Último mensaje 08/01/2017, 12:27
por jos82
normal_post * 7 Respuestas
5818 Vistas
Último mensaje 01/11/2016, 08:11
por jos82



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES