PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Herramientas para resucitar Engel RS4800HD/YHD  (Leído 663745 veces)

Registrado:
31/01/2013
Gracias:
0/0
Mensajes
24
Esque tiene alguna carpeta que pone unos tipos de archivos..creo que se llaman recycles y  dan un poco de problemas segun en que pc
15/03/2014, 08:19 -

Re:

#451
Registrado:
04/11/2009
Gracias:
2/4
Mensajes
171
Deshabilita el antivirus  para la descarga.

Enviado desde mi Nexus 4 mediante Tapatalk
Registrado:
15/01/2013
Gracias:
19/2
Mensajes
128
  O.K. descargado.

             Gracias.
Registrado:
31/01/2013
Gracias:
0/0
Mensajes
24
Gracias a todos por el tema de recuperacion ash y otros errores y enlaces para cable de recuperacion!! Pero no hay nadie que sepa algo de el tema deco on on porque yo hago esta pregunta y nadie responde..en cambio lees paginas atras y todos hacen las mismas mil preguntas que ya estan echas y respondidas en otras paginas de este mismo hilo..antes de hacer una pregunta leeros bien todo que aqui ya esta todo puesto!! Menos los del tema recuperacion on on.gracias y saludos
Registrado:
31/05/2012
Gracias:
0/1216
Mensajes
3554
Gracias a todos por el tema de recuperacion ash y otros errores y enlaces para cable de recuperacion!! Pero no hay nadie que sepa algo de el tema deco on on porque yo hago esta pregunta y nadie responde..en cambio lees paginas atras y todos hacen las mismas mil preguntas que ya estan echas y respondidas en otras paginas de este mismo hilo..antes de hacer una pregunta leeros bien todo que aqui ya esta todo puesto!! Menos los del tema recuperacion on on.gracias y saludos

No te responden por que no les habrá pasado, pero de todos modos la solucion pasa por recuperarlo por cable y ahí es donde yo creo que tienes el problema y no te lo carga bien, hay que saber por que motivo no te lo reinstala correctamente, pero tendras que ir probando a reajustar el cable o probar con otro, mirar si lo haces con adaptador USB que no sea el problema y demás, pero eso tienes que probarlo tu, nosotros sabemos y decimos como se carga pero no podemos saber por que no te reinstala bien por lo menos no si no nos ha pasado lo mismo, prueba en otro PC, con otro cable, etc..., saludos.

P.d.Como te digo si no te dicen nada es por que no lo saben, nada tiene que ver a lo que respondieran antes o lo que se explica para el error ASH, no veo que tiene que ver eso que comentas con la solucion a tu problema.
Registrado:
31/01/2013
Gracias:
0/0
Mensajes
24
Si yo no me quejo porque no respondan ami tema..que si lo hacen estaria muy agradecido..el tema ordenador lo eh probado en 3pcs y cable va directo..pero no creas que recrimino ah alguien algo..solo digo ke hay 31 paginas tema recuperacion.15 con preguntas y respuestas y otras 15 kon las mismas preguntas y respuestas que las anteriores..para buscar algo en concreto te tienes que leer las 31 que como digo algunas paginas sirven i las otras son perdida de tiempo..expreso mi humilde opinion i pido perdon si ofendo ah alguien pero seria mucho mejor suprimir varias preguntas y respuestas ya comentadas!!y gracias ossdelta por tu atencion y las ayudas..


Pd:solo comento con intencion de favorecer a otros foreros que buscan algo en concreto i lo encuentren mucho mas rapido y todo sea mas viable! Gracias!
Registrado:
12/12/2013
Gracias:
1/0
Mensajes
22
hola estoy intentando arreglar un rs4800y serie 255... con firm antiguo y le pongo el R232 con adaptador a USB a mi PC y no me lo detecta como puerto COM lo hace como USB-SERIAL CONTROLLER D, como puedo solucionarlo?
Registrado:
22/09/2008
Gracias:
272/8227
Mensajes
4300
hola estoy intentando arreglar un rs4800y serie 255... con firm antiguo y le pongo el R232 con adaptador a USB a mi PC y no me lo detecta como puerto COM lo hace como USB-SERIAL CONTROLLER D, como puedo solucionarlo?

Quita el adaptador USB-RS232, ve a los puertos COM y apunta los que hay. Vuelve a conectarlo, espera a que lo detecte y el puerto nuevo que te aparezca es el correcto o si no te aparece es que no te lo monta bien.
Registrado:
02/10/2013
Gracias:
10/26
Mensajes
322
Hola mi engel se a quedado ash y e estado mirando y mi pregunta es me hace falta soló el cable o tengo q comprar también la resistencia !!!
Registrado:
22/09/2008
Gracias:
272/8227
Mensajes
4300
Para error ASH solo el cable. Se ha dicho un millon de veces.
Registrado:
22/09/2013
Gracias:
1/2
Mensajes
22
Ante todo hola a todos, pues nunca he tenido la ocasion de escribir pues siempre he tenido la respuesta antes de mi pregunta. Pero en esta ocasión me veo a ciegas, pues aún dominando un poco el tema de electronica e informatica pues es mi trabajo, me encuentro sin salida.
Desde la última actualizacion que me quedo al 21% como ya veo que os ha pasado a muchos, me dispongo a pasar al cable, mi conexion funciona perfecta pues programo bastantes routers CISCO por consola y nunca he tenido problemas, de hecho intento la conexion por putty con el deco y no dice nada. Intento puentear con la famosa resistencia patas 3 y 8 y sigue sin decir nada. Corriente tengo entre las patas 4 y 8 unos 3.2v (supongo que buena señal de que el deco no esta muerto).
Puedo saber sin el Q64 esta quemado de alguna manera, sabiendo los voltajes que tengo en cada patilla o algo.
gracias de ante mano
Un desesperado.
Perdón no he comentado que en mi caso el error es sin display y sin led.
« Última modificación: 18/03/2014, 14:58 por toniet2 »
Registrado:
22/09/2008
Gracias:
272/8227
Mensajes
4300
Ante todo hola a todos, pues nunca he tenido la ocasion de escribir pues siempre he tenido la respuesta antes de mi pregunta. Pero en esta ocasión me veo a ciegas, pues aún dominando un poco el tema de electronica e informatica pues es mi trabajo, me encuentro sin salida.
Desde la última actualizacion que me quedo al 21% como ya veo que os ha pasado a muchos, me dispongo a pasar al cable, mi conexion funciona perfecta pues programo bastantes routers CISCO por consola y nunca he tenido problemas, de hecho intento la conexion por putty con el deco y no dice nada. Intento puentear con la famosa resistencia patas 3 y 8 y sigue sin decir nada. Corriente tengo entre las patas 4 y 8 unos 3.2v (supongo que buena señal de que el deco no esta muerto).
Puedo saber sin el Q64 esta quemado de alguna manera, sabiendo los voltajes que tengo en cada patilla o algo.
gracias de ante mano
Un desesperado.
Perdón no he comentado que en mi caso el error es sin display y sin led.

Sigue mi manual, a ver si lo consigues: http://www.forokeys.com/foro/rs4800hd/herramientas-para-resucitar-engel-rs4800-hd/?action=dlattach;attach=45464
Testea tambien el cable de red, no te este dando menos tension y manten apretado el cable en la parte del deco, a muchos no les hace buena conexion.
18/03/2014, 19:13 -

Re: AHS en la pantallita

#462
Registrado:
17/09/2013
Gracias:
0/0
Mensajes
5
holaaaaa....pues yo ayer actualize' el fireware porque' lo tenis todo KO y tengo el receptor engel 4800HD bloqueado, AHS en la pantallita, se que hay forma de desbloquearlo con cable rs232...pero no me atrevo!! hay alguien de malaga que sabe del tema???
gracias
Registrado:
10/05/2010
Gracias:
4/5
Mensajes
50
despues de hacer todos los pasos para resucitar mi engel me sale >Error:No Packet receive!
 in execute command:burn
 Retry.....
->Error:Packet not recognize!
 in execute command:reboot
 Retry.....No Packet receive! que es esto
Registrado:
22/09/2008
Gracias:
272/8227
Mensajes
4300
despues de hacer todos los pasos para resucitar mi engel me sale >Error:No Packet receive!
 in execute command:burn
 Retry.....
->Error:Packet not recognize!
 in execute command:reboot
 Retry.....No Packet receive! que es esto

Si el display del engel sigue moviendose, dejalo, al final aparece End-, y esta bien cargado.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO